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Install Version 2013.1: 

All UAN clients (Accounting & Payroll clients and Accounting Only clients) must install Version 2013.1 if 
you have not already done so.  Version 2013.1 can be installed at any time. 

 
Additional information for Accounting & Payroll clients: 

• Version 2013.1 install instructions are located on page 2 of the ‘Version 2013.1 Conversion and 
Setup Instructions’ included with Version 17.0.  This document is also available on our website at: 
http://uanlink.auditor.state.oh.us/pdf/uan_win_software/release_documentation/Version17-
0/Version2013-1ConversionandSetupInstructions.pdf . 

• You can install Version 2013.1 before advancing the accounting application to year 2013, even if 
your payroll application is in temporary mode, or you can install it after advancing accounting. 

• The new software applications will not be activated (and data will not be converted) until you 
advance accounting to year 2013 and then manually select the ‘UAN Data Conversion’ icon.   
This icon will appear on your desktop after you install Version 2013.1. The entire process is 
explained in detail in the conversion instructions referenced above. 

 
 
Appropriations – Agency Funds: 

During the new software setup wizard, you are provided the option of forcing agency funds to be budgeted 
or allowing them to be used without budgeting. The default is to allow use without budgeting, which will 
prevent you from entering revenue or appropriation budgets for agency funds. If you are unsure whether 
you have agency funds, refer to the Chart of Accounts for your entity type in the UAN Manual (on your 
desktop in UAN Tools > Version Documentation > Manual). 
 
If you want to budget your agency funds but failed to change this setting in the setup wizard, go to General 
> Maintenance > Entity File (System tab). In the "Budgetary" section, if the two radio buttons are "grayed 
out", you cannot change the setting and will have to use those funds during 2013 without entering budgets. 
Certain transactions will disable the option to switch this budgetary setting until the next fiscal year. If the 
options are not grayed out, click on “Agency funds must be budgeted” and click [Save]. You should then 
be able to enter revenue and appropriation budgets for your agency funds. 

 
 



Appropriations – Interfund Advances: 
The new software does not require advances to be budgeted. Revenue and appropriation accounts for 
advances will not appear in the revenue budget and appropriation budget grids. 
 
Note that any advances that cannot be repaid before the end of the fiscal year must be converted to a 
transfer. This requires entering supplemental budgets for the applicable transfer accounts, then posting an 
interfund transfer, and finally posting a repayment of the original advance. 

 
 
Warrant Printing – Number Range: 

When posting transactions in Accounting or Payroll, the top of the final popup window displayed before 
the items are printed (titled “Print”) will display what to load into the printer. For example, the top of the 
Print window may say “Printing 5 Accounting Warrants… Load warrants 1001 through 1005 and then 
click [Print]”. Non-warrant transactions will display “Load plain paper” instead. Please make a habit of 
noting this information to ensure that you print onto the correct warrants. 
 
Note that in the UAN Training software, posted warrants will always be printed onto plain paper and the 
Print window will never instruct you to load warrants into the printer. 

 
 
Warrant Printing – Envelopes: 

If the vendor information printed on your warrants does not show through your envelope window, the 
warrant layout can be customized. In General > Maintenance > Entity Setup, on the Payments tab, select 
"Use custom layout" then click [Design Warrant]. You may then click and drag the vendor information to 
where you need it. The [Print Test] button will print an example check onto blank paper, which you can 
then hold against a warrant in front of a bright light to verify the layout. Be sure to [Save] the Designer 
form and then the Entity Setup form when you are finished. 

 
 
New Fund Status Report:  

Investment Types: 
A non-pooled investment is opened to earn interest on the cash in a checking account from a particular 
fund.  The cash in a non-pooled investment is then, by definition, restricted to one particular fund.  In 
contrast, a pooled investment is opened to earn interest on the cash in a checking account from all funds.  
The cash in a pooled investment is then, by definition, not restricted to any particular fund. 
 
While both investment types reduce the primary checking account balance, by definition only non-pooled 
investments reduce the available balances of particular funds. 
 
Due to technical limitations in the old UAN software, pooled investments previously required fund 
distributions just like non-pooled investments.  These forced distributions artificially reduced the available 
balances of the selected funds.  This distribution requirement for pooled investments has been corrected in 
the new software. 
 
Enhancements: 
While pooled investments still reduce the primary checking account balance, they now no longer require 
fund distributions and therefore no longer reduce the available balance of any particular fund.  With this 
correction, the Fund Status report now separates each fund’s balance into its available cash (Pooled) and 
the invested cash restricted to that fund (Non-Pooled).  The bottom of the report then separates the total 
pooled balances into Pooled Investments, Secondary Checking Accounts, and the Available Primary 
Checking Balance. 
 
The calculated value in the old software that reduced a fund’s available balance by the pooled investments 
artificially distributed to it (referred to as “Checking”) is no longer calculable, and is no longer displayed 



anywhere in UAN.  While this change may seem unclear at first, it is important to note that the UAN 
software still automatically ensures that the available cash in every fund (Pooled), and the available cash in 
the primary checking account (Primary Checking Balance), are never overspent. 
 
Example: 
An entity has 3 funds totaling $25,000, with the cash in an $8,000 Primary Checking Account, a $12,000 
Star Ohio pooled investment, and a $5,000 bequest non-pooled investment. 
 
The old Fund Status might look like this: 

Fund Fund Cash Balance Investment Balance Checking Balance 
1000 $15,000 $9,000 (Star Ohio) $6,000 
2011 $4,000 $3,000 (Star Ohio) $1,000 
4951 $6,000 $5,000 (Non-pooled) $1,000 
Total $25,000 $17,000 $8,000 
 Available Primary Checking Balance $8,000 

 
The new Fund Status will instead look like this: 

Fund Fund Balance Non-Pooled Checking & Pooled Invest. 
1000 $15,000 $0 $15,000 
2011 $4,000 $0 $4,000 
4951 $6,000 $5,000 (Non-pooled) $1,000 
Total $25,000 $5,000 $20,000 
 Pooled Investments $12,000 
 Available Primary Checking Balance $8,000 

 
As you can see from the old Fund Status, the entity was forced by the old software to distribute the $12,000 
Star Ohio investment to fund 1000 ($9,000) and fund 2011 ($3,000). It is important to note that that there is 
no reason that the money had to be split up in this particular way, as Star Ohio is a pooled investment not 
restricted to any particular fund. The entity could have distributed all $12,000 to fund 1000 instead. 
 
This distribution therefore unnecessarily reduced the available fund balances in the old software. In other 
words, although the total balance of fund 2011 is $4,000, the available balance was reduced to $1,000 
because $3,000 is assigned to Star Ohio. However, because the primary checking balance exceeds $4,000, 
the full 2011 fund balance can still be spent by moving $3,000 of the investment from fund 2011 to fund 
1000 with investment transfers in UAN. 
 
Posting investment transfers to move pooled investment money around between funds is unnecessary work 
that the new UAN software handles automatically. As you can see from the new Fund Status, the full 
$4,000 total is available to spend from fund 2011 without requiring any transfers. 
 
You may be wondering if this means that the new software will also allow the entity to spend $15,000 from 
fund 1000, since the new Fund Status shows $15,000 as the fund 1000 available balance (Checking & 
Pooled Investments). It will not. The entity will not be allowed to spend more than $8,000 overall, 
regardless of which fund is used, because the available primary checking balance is still only $8,000. 

 
 
Training Recordings: 

Reminder - Our 2012 Year End Update and prior training courses have been recorded an posted on our web 
site at:  http://uanlink.auditor.state.oh.us/training/training_online_recordings.htm  . The training recordings 
can be view from any computer with a high speed internet connection.   
 
 

Prior Urgent Message: 
If you have not already done so, it is essential that all payroll users carefully review the email sent from 
UAN on January 7 titled Follow Up to the urgent message sent January 3rd. Failure to follow the steps in 



the January 7 email may result in remitting incorrect withholding amounts to the IRS or State of Ohio. Note 
that the newer email replaces the information in the previous email. 
 
 

Social Security Rate: 
The 2013 Social Security employer share is still 6.2%, however the new rate for the employee share is now 
6.2%. Medicare rates are not changing. UAN cannot change the Social Security rates automatically because 
some entities may be using Social Security Fringe Benefit rather than Regular, or a combination of the two. 
 
All entities using UAN Payroll must manually change the Social Security rate according to the instructions 
below. Entities with no employees contributing to Social Security must complete only Step A. It is critical 
that entities with Social Security employees change this rate after their last payroll dated in 2012 and before 
their first payroll dated in 2013. Otherwise, it may be necessary to override (increase) the Social Security 
tax calculated on future wages to recover the shortage. Note that pay period dates are not relevant to this 
Social Security rate change. 
 
If these steps are performed while still using Version 17.0, the new rates will carry over into Version 
2013.1 automatically during the data conversion. 

 
 
Step A) Change Entity Rate (All entities using Payroll) 

IF USING VERSION 17.0 
1) Go to Payroll > Maintenance > Entity File > Withholding 
2) Click [Edit] 
3) Select Withholding ID 7 (Social Security – FICA) 
4) Beside “Employee Share”, change the rate to 6.200 
5) Leave the “Employer Share” rate at 6.200 
6) Click [Process] 

  
IF USING VERSION 2013.1 

1) Go to Payroll > Maintenance > Withholdings 
2) Select Social Security 
3) Click [Edit] 
4) Beside “Employee”, change the rate to 6.200 
5) Leave the “Employer” rate at 6.200 
6) Click [Save]  

 
Step B) Change Employee Rates (Only entities with Social Security employees) 

IF USING VERSION 17.0 
1) Go to Payroll > Maintenance > Change Global Withholdings 
2) Select Withholding ID 7 (Social Security – FICA) 
3) If all employees have Social Security Regular*, enter 6.200 under “Regular” 
4) Click [Select All]* 
5) Click [Process] 

*Additional notes for entities that have Social Security Fringe Benefits: 
• If the employees have Social Security Fringe, ensure the Fringe amount is set to the appropriate rate, 

rather than setting the Regular amount entirely to 6.200.  The Regular and the Fringe rate amounts 
must total to equal the employee goal of 6.200. 

• If some employees have Fringe and others do not, be sure to select only one group at a time rather than 
using the [Select All] button. 

 
IF USING VERSION 2013.1 

1) Go to Payroll > Maintenance > Employees 
2) Select a Social Security employee 
3) Click [Edit] then Advanced 
4) Click the Withholdings tab 



5) Select Social Security 
6) Click [Edit] 
7) Beside “Regular”*, change the rate to 6.200 
8) Click [Save] on the Edit Employee Withholding form 
9) Click [Close] on the Edit Employee Withholding form 
10) Click [Close] on the Edit Employee form 
11) Repeat steps 2-10 for each remaining Social Security employee (if any) 

*Additional notes for entities that have Social Security Fringe Benefits: 
• If the employee has Social Security Fringe, ensure the Fringe amount is set to the appropriate rate, 

rather than setting the Regular amount entirely to 6.200.  The Regular and the Fringe rate amounts 
must total to equal the employee goal of 6.200. 
 
Note that a function similar to Change Global Withholdings from the old software is not yet available 
in 2013.1, but this will be included in a future release. 

 
 
OPERS-L Rate: 

Clarification - The OPERS-L employee rate for year 2012 was 12.100%.  The OPERS-L employee rate has 
increased for year 2013 to 12.600%. Note that this withholding is named OPERS-Law in the new software. 
 
 

Prior Year Reports Password: 
As in every previous year-end, payroll users are required to change the old software password after 
advancing accounting to 2013. The password change process for the old software works the same as it 
always has. You will be unable to access your 2012 prior year reports until you have changed this 
password.  
 
The Current Password you will enter during the password change process for the old software is the same 
password you were using when you closed 2012. Details for this process are located on the last page of the 
‘Version 2013.1 Conversion and Setup Instructions’ included with Version 17.0.  This document is also 
available on our website at: 
http://uanlink.auditor.state.oh.us/pdf/uan_win_software/release_documentation/Version17-0/Version2013-
1ConversionandSetupInstructions.pdf . 
 
Note that the new software password is independent of the old software password. Changing one does not 
change the other. After converting to the new software, prior year reports and the old software password 
change program will be located on your desktop in UAN Tools > Prior Year Reports. 

 
 
When To Print W-2s: 

W-2s may be printed at any time after your last 2012 wages are posted. Instructions are located on page 23 
of the Year End Procedures included with Version 17.0. This document is also available on our website at: 
http://uanlink.auditor.state.oh.us/pdf/uan_win_software/release_documentation/Version17-
0/2012YearEndProceduresVersion17-0.pdf 
 
Note that those instructions apply regardless of whether or not you have used Temporary Payroll mode. If 
you find that any of your W-2s are “missing” wages, you may have collected the data before your final 
2012 wages were posted. To update them with the latest information, follow the same “Collect W2 Data” 
steps from the Year End Procedures, and uncheck the “Only collect…” checkbox on the bottom left of the 
W-2 Data screen. It is important to note that recollecting W-2 data for an employee will discard any edits 
you had previously made to that employee’s W-2. 

 
 
Appropriations – Temporary Payroll: 



As in every previous year-end, temporary appropriation budgets in the new year are established 
automatically for any wages or withholdings that were posted in Temporary Payroll mode. Funds with 
these automatic budgets will already be listed in the Appropriation Budgets grid. They will not be available 
to select in the Add Appropriation Budget form. 
 
To adjust the temporary appropriations for those funds, instead of clicking [Add] you will select the fund 
from the grid and click [Supplemental]. You can then enter the desired increases for the appropriation 
accounts listed. Check the “Apply as correction” checkbox to indicate that these changes are a correction to 
the software’s automatic budgets.  
 
 

Wage Printing – Address, Leave, Accounts: 
Options to include the employee address, employee leave balances, and salary account distribution when 
printing wages are available on the bottom left of the “Next Warrant Number” form when the wages are 
posted. The selections made for those options will also be retained for the next time wages are posted. 

 
 
UAN Training Software – Withholdings, Leave Adjustments: 

UAN is aware of an issue in the UAN Training software that prevents posting withholding payments and 
leave adjustments. This issue only affects UAN Training – the actual UAN software is not affected. This 
will be corrected in a future release. 

 
 
If you have any further questions, please contact us through the UAN Support Line at 
uan_support@auditor.state.oh.us or 1‐800‐833‐8261. 
 
 
Respectfully, 
 
UAN Support 


